RSForm! Pro наконец-то стал совместим с Joomla! 3.0.

Разработчики утверждают, что это было трудное время для них с точки зрения развития в работе между улучшением существующих продуктов и восстановлением с нуля некоторых из основных расширений.

Разработчики рады объявить о том, что RSForm! Pro совместим для Joomla! 3.0 и с сегодняшнего дня он доступен для загрузки.

Примечание: Совместимость только с Joomla! 2.5 и 3.0, RSForm!Pro не будет работать на Joomla! 1.5. Также требуется PHP 5.2.x или выше.

Подробную информацию о приобретении этого менеджера можно найти здесь

Источник: RSJoomla

1 1 1 1 1 1 1 1 1 1 Rating 0.00

Добавить комментарий


Защитный код
Обновить