Как и обещалось ранее, JED, был очищен от расширений с совместимостью 1.6-1.7. Теперь там можно найти только расширения совместимые с Joomla 2.5. Так же пока временно оставлены расширения для Joomla 1.5.

1 1 1 1 1 1 1 1 1 1 Rating 0.00

Добавить комментарий


Защитный код
Обновить