В свет вышел DOCman 1.6.6 для Joomla 2.5. Эта новая версия DOCman, касающаяся безопасности, доступна для скачивания в Центре для пользователей Joomlatools.

Эта версия осуществляет обход основных ошибок, допущенных в Joomla 2.5.5. Если ваша система Joomla установлена или обновлена до версии 2.5.5, вам необходимо обновится DOCman 1.6.6 или обновить Joomla до версии 2.5.6.

Мы настоятельно рекомендуем работать, по крайней мере, с DOCman 1.5.10 и DOCman 1.6.6 потому как это главные релизы с исправленными ошибками. Более подробную информацию о новой версии можно найти на странице изменений DOCman.

Вы еще не зарегистрированы? Подпишитесь сегодня и получите доступ ко всем нашим Joomla расширениям.

Источник: Joomla Tools

1 1 1 1 1 1 1 1 1 1 Rating 0.00

Добавить комментарий


Защитный код
Обновить